what was the exact error you've got ?

--vk



On Thu, Nov 15, 2012 at 12:56 PM, Steve Campbell <campbell@cnpapers.com> wrote:
I just installed FWB latest version on Windows 7 and tried to import an
older version 4.something Linux file into the Windows program and
received an error message that the file was not compatible. Does anyone
have a suggestion for me?

I tried using unix2dos just to see if that worked also with no luck.

Thanks

steve

------------------------------------------------------------------------------
Monitor your physical, virtual and cloud infrastructure from a single
web console. Get in-depth insight into apps, servers, databases, vmware,
SAP, cloud infrastructure, etc. Download 30-day Free Trial.
Pricing starts from $795 for 25 servers or applications!
http://p.sf.net/sfu/zoho_dev2dev_nov
_______________________________________________
Fwbuilder-discussion mailing list
Fwbuilder-discussion@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/fwbuilder-discussion