Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

TransformerConfigurationException

Anonymous
2012-12-27
2013-04-11

  • Anonymous
    2012-12-27

    Some of my older fremind-maps are getting the following error in FreeMind 0.9.0 (java version is 1.7.0_04):

    javax.xml.transform.TransformerConfigurationException: Could not compile stylesheet

    Br. Claus

     

  • Anonymous
    2012-12-27

    OK -ignore this. I downloaded newest version 1.0.0. Beta 9 and it works fine there.

    Cheers,  Claus

     
  • Hi Claus,

    FAQ. Please take version 1.0.0 Beta9.
    Br, Chris