#4 Please, update to Smarty 2.6.26

open
nobody
None
5
2010-01-31
2010-01-31
Anonymous
No

Hi, I'm trying to package FlatPress to be part of the official Debian GNU/Linux distribution.

During the packaging process, I've spotted that you are using Smarty 2.6.18
Please, update FlatPress to work with the latest Smarty library (version 2.6.26)

Thanks for your work on FlatPress.

Cheers.

Discussion