i tried running 2.5 in dev and it's still giving the same error


On Fri, Jan 10, 2014 at 9:30 AM, Jiri Cincura <diskuze@cincura.net> wrote:
On Fri, Jan 10, 2014 at 1:14 PM, EJ <edjohnson2@gmail.com> wrote:
> do i need to run 2.5 instead?

Yes, for development.

--
Jiri {x2} Cincura (x2develop.com founder)
http://blog.cincura.net/ | http://www.ID3renamer.com

------------------------------------------------------------------------------
CenturyLink Cloud: The Leader in Enterprise Cloud Services.
Learn Why More Businesses Are Choosing CenturyLink Cloud For
Critical Workloads, Development Environments & Everything In Between.
Get a Quote or Start a Free Trial Today.
http://pubads.g.doubleclick.net/gampad/clk?id=119420431&iu=/4140/ostg.clktrk
_______________________________________________
Firebird-net-provider mailing list
Firebird-net-provider@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/firebird-net-provider