#1029 GSmartControl doesn't have binaries for 10.7 and 10.8

closed-accepted
nobody
Add to tree (2)
5
2012-10-26
2012-10-26
Alexander
No

Hello,
The package GSmartControl - http://pdb.finkproject.org/pdb/package.php/gsmartcontrol - doesn't have binaries for OS X 10.7 and 10.8.
Thanks

Discussion

  • *No packages* have binaries for 10.7, 10.8, or even 10.6.

     
  • This isn't a bug, it's a package request.

     
    • labels: 349628 -->
    • milestone: 2110994 -->
     
    • labels: --> Add to tree
    • status: open --> closed-accepted
     
  • Thanks for the request.

    I just added gmsartcontrol to the 10.7 tree and updated the version.