scipy.misc.derivative

Help
2013-05-29
2013-05-29
  • I installed ffnet 0.7.1 and I have scipy 0.12. When I do runtest() I get one error at:
    from scipy import derivative.
    But I see that scipy 0.12 has derivative at scipy.misc.derivative