Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

Bugs Maximize Restore

Showing results of 446

# Summary Milestone Status
  • Sort A -> Z
  • Sort Z -> A
  • Filter by Status
Owner Created Updated Priority
601 picasa creating movie with sound v1.0 (example) open 2013-08-20 2013-08-20 5  
600 ffdshow Do not play full HD-DTS at all- See photos None open 2013-03-27 2013-03-27 9  
599 Flash plugin crashes because of FFDShow None open 2013-03-20 2013-03-20 5  
598 4500 ruined QuickTime.vdplugin None open 2013-03-03 2013-03-03 5  
597 why LFE crossover not work None open 2013-01-19 2013-01-19 5  
596 Bugs with INTEL processors None open 2012-11-05 2012-11-05 5  
595 Bugs with AMD processors None open 2012-10-31 2012-10-31 5  
594 Dolby decoder clips bitpushed source audio None open 2012-09-27 2012-09-27 5  
593 Raw video causes WMP12 memory leak when viewing pictures None open 2012-05-13 2012-05-13 5  
592 Raw video filter doesn"t accept 10-bit input None open 2012-03-20 2012-03-20 5  
591 Substitle cannot display correctly None open 2012-03-15 2012-03-15 5  
590 AAC 7.1 is not playing right. None open 2011-08-06 2011-08-06 5  
589 ffdshow does not bitstream DD+ audio to a/v receiver None open 2011-05-05 2011-05-05 5  
588 Registry leftovers None open 2011-03-30 2011-03-30 5  
587 unable to view specific frame on avi file None open 2011-02-28 2011-02-28 5  
586 Export settings bug None open 2011-01-01 2011-01-01 5  
585 Grab doesn't grab double framerate frames None open 2010-10-18 2010-10-18 5  
584 Bitmap Overlay - PNG Support None open 2010-06-18 2010-06-18 5  
583 FLV per pixel alpha None open 2009-11-18 2009-11-18 5  
582 wrong "output format changes" process None open 2009-05-19 2009-05-19 5  
581 FFDshow crashes when it is used by multiple applications None open 2009-04-19 2009-04-19 5  
580 ff_vfw.dll is always installed None open 2009-03-10 2009-03-10 5  
579 MPEG4 Encoding not working None open 2009-01-06 2009-01-06 5  
578 M-JPEG does not work None open 2008-09-30 2008-09-30 5  
577 video runs fast for a few seconds when I move the cursor to None open 2008-09-07 2008-09-07 5  
  • Ticket Number
  • Summary
  • Milestone
  • Status
  • Owner
  • Creator
  • Created
  • Updated
  • Labels
  • Priority
 
(applies to this page only)
1 2 3 .. 18 > >> (Page 1 of 18)