PHP version

Help
ispyisail
2008-03-28
2013-04-03
  • ispyisail
    ispyisail
    2008-03-28

    Hi

    I think many of my problems could be version problems

    I tryed installing daloRADIUS and had very simlar problems

    Im using PHP4 and i have concluded that i need to upgrade

    Thanks

     
    • achmad zaenuri
      achmad zaenuri
      2008-03-28

      What problems do you mean?

       
    • ispyisail
      ispyisail
      2008-03-28

      As per other threads

       
    • achmad zaenuri
      achmad zaenuri
      2008-03-29

      let me see your php.ini file!