Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

Erlide 0.3.25

A new version with some small fixes. Get it from http://erlide.sf.net/update32

update: from now on, only Java 1.5 is supported!

Enjoy! Regards,
Vlad

Posted by Vlad Dumitrescu 2006-09-04