Erlide 0.3.11 targeting Eclipse 3.2

At http://erlide.sf.net/update32 you can find the current version, targeting Eclipse 3.2. I didn't test thoroughly, but most things seem to be working.

If you do test, please let me know about the results.

Posted by Vlad Dumitrescu 2006-06-11