problema ascom

2009-01-21
2013-04-26
  • thierry31380
    thierry31380
    2009-01-21

    Hola antonio,

    Tengo un problema con EQALIGN. cuando quiero seleccionar ascom en el controlador de telescopio, EQALIGN se para con el mensage:

    Ascom platform 2008 is needed y despues otra ventana con un listado de ficheros

    utilizo ascom 5.0 tengo el framework installado y me pasa la misma cosa sobre otro ordenador

    gracias por tu ayuda

    Thierry

     
    • Antonio Fraga
      Antonio Fraga
      2009-02-09

      Hola Thierry,

      Por favor, disculpame por tardar en contestar. ¿Podrías enviarme una copia de la pantalla con el error a mi correo personal?
      antoniofga [arroba] yahoo [punto] es

      Un saludo,
      Antonio