The move of channelRPC support as suggested in earlier email  is complete for java. It was
implemented exactly as proposed, from pvService to pvIOC. Marty will do it for CPP.
This largely completes the lineitem "+ Channel RPC moved out of pvService (greg, Guobao)" for
the Beta 1 release. *Guobao*, can you please rename pvService, or move the contents out, so we
can delete pvService. Objective is that EPICS V4 = pvIOC, pvAccess and pvData.