Hi,

Yencap is no more maintained (until now). The better is to get from sourceforge in the ENSUITE project. The installation is quite simple (but be carefull on security keys because I remember that there is some bug / mistake in the configuration).

hope thie help, 

Regards

Emmanuel

Le 8 févr. 2013 à 21:52, temp sha a écrit :


hi all,

I am getting following error while installing yencap on Debian 6 . Can any one help me on this ?


#apt-get install yencap-${version}.deb
Reading package lists... Done
Building dependency tree       
Reading state information... Done
E: Unable to locate package yencap-.deb
E: Couldn't find any package by regex 'yencap-.deb'

#uname -a
Linux host 2.6.32-5-686 #1 SMP Sun Sep 23 09:49:36 UTC 2012 i686 GNU/Linux


thanks.....................

------------------------------------------------------------------------------
Free Next-Gen Firewall Hardware Offer
Buy your Sophos next-gen firewall before the end March 2013
and get the hardware for free! Learn more.
http://p.sf.net/sfu/sophos-d2d-feb_______________________________________________
Ensuite-devel mailing list
Ensuite-devel@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/ensuite-devel