eGroupWare security update

This release is a security release for eGW. When you use JiNN as eGroupWare module, it is strongly recommanded to update to this release asap. You need to visit setup to update the DB!

- Security problem fixed in JiNN
- other bugfixes

Posted by Reiner Jung 2004-11-06