On Sat, Jun 15, 2013 at 2:39 AM, ZhanLin Shang <shangzhanlin@gmail.com> wrote:
Dear All,
I've tried to compile ECL on my computer running Ubuntu 12.10 x64
after
./configure and make
it gave me the message below:

Did you udpdate to recent git/CVS ? This is fixed there. The release should also be stable (tag is ECL.13.5.1 or use the tarball)


--
Instituto de Física Fundamental, CSIC
c/ Serrano, 113b, Madrid 28006 (Spain) 
http://juanjose.garciaripoll.googlepages.com