hi I have installed Easyeclipse 1.3.0. + pydev 1.3.13  + python 3.1.1.2 on a Windows 7 x64 machine

I tried do set the preferences under window->preferences->pydev-> interpreter python  but he brings me a error:

More info can also be found at the bug report: http://sourceforge.net/tracker/index.php?func=detail&aid=1523582&group_id=85796&atid=577329
No output was in the standard output when trying to create the interpreter info.
The error output contains:>>  File "D:\Programme\EasyEclipse for C and C++ 1.3.0\extensions\pydev-1.3.13\eclipse\plugins\org.python.pydev_1.3.13\PySrc\interpreterInfo.py", line 63
    print s
          ^
SyntaxError: invalid syntax
<<

anyone who can help me?