Everything2 Gaim plugin / News: Recent posts

Now works with the gaim 0.11.0 tree!

Version 1.1 of e2plug will work with versions 0.11.0pre1 and newer of gaim. If you have a version of gaim older than this, you should still use version 1.0

Posted by John V. Baboval 2001-05-15