#38 Error opening perl-files

v0.1.0
closed-fixed
Jochen Ruehl
Editor (234)
5
2003-11-25
2003-11-25
G.J. Klok
No

I've installed new Eclipse Milestone 5 And installed
latest EPIC plugins.
- When opening a perl-file an error displays. (See
attachement)
- Editor and Templates under Perl EPIC preference isn't
working.
-EclipseColorer-take5.0.4.0 will not work too.

Discussion

  • G.J. Klok
    G.J. Klok
    2003-11-25

    with problem.bmp and .log file

     
    Attachments
  • Jochen Ruehl
    Jochen Ruehl
    2003-11-25

    • labels: --> Editor
    • assigned_to: nobody --> luelljoc
    • status: open --> closed-fixed
     
  • Jochen Ruehl
    Jochen Ruehl
    2003-11-25

    Logged In: YES
    user_id=274815

    Version org.epic.perleditor_0.1.0_alpha_20031125 should
    fix this bug.