#271 Error message in configuration dialog

v0.3.11
closed-duplicate
nobody
Editor (234)
5
2006-08-05
2006-07-14
Lars
No

Hello,

I just installed your plug-in into Eclipse 3.2.0 under
Windows XP.

If I select "Window" |"Preferences" ->PerlEPIC ->Editor
the following error message is available:

"The currently display contains invalid values"

Best regards, Lars

Discussion

<< < 1 2 (Page 2 of 2)
  • Jan Ploski
    Jan Ploski
    2006-08-05

    • status: open-fixed --> closed-duplicate
     
<< < 1 2 (Page 2 of 2)