#163 epic install conflicts with CDT

v0.3.10
open
nobody
None
5
2005-04-09
2005-04-09
jason zhaao
No

I had the following configuration:
eclipse3.1M5 in Suse 9.1 (with a lots of plugins
related to java develeopment).
If I installed EPIC 0.3.10 first, then CDT 3.0M5, there
is no problem
If I installed CDT3.0M5 first, the EPIC 0.3.1.0, I can
not find the C++ perspective any more.

In both way, the EPIC works without any problem

Discussion