#157 DSpam Thunderbird plugin not compatible with Thunderbird 16

v3.10.x
open
Hugo Monteiro
5
2012-11-16
2012-11-16
Richard Wolnicky
No

When I tried to install the Plugin from the contrib-folder from git, Thunderbird 16.0.2 won't be able to install it, because "dspam is not compatible with Thunderbird 16.0.2".

Discussion

  • Stevan Bajic
    Stevan Bajic
    2012-11-16

    • milestone: 2125675 --> v3.10.x
    • assigned_to: nobody --> hmonteiro