From: Scott Yeadon <scott.yeadon@an...> - 2004-03-01 22:19:36
Just a small house-keeping item - with the (beta) release of J2SE 1.5, "e=
is now a reserved term. There are a couple of places in=20
FileUploadRequest.java where enum is used as a variable name which should=
probably be changed to avoid problems in the future.
Apologies if this has already been flagged or addressed in the upcoming=20