Hi,


I would like to upgrade dspace instance from 1.3.2 to 1.6 or 1.8.


Is it possible, if yes can I directly upgrade 1.3.2 to 1.6 or 1.8



Following are the installation details


Operating System : Red Hat Enterprise Linux 4.0

Current DSpace Version : 1.3.2 

Data Base Server : PostgreSQL Ver. 8.1

Web Server : Apache Tomcat Ver. 5.5.17 


Regards,

Sharad