it is released

drivel 0.4.0 is out and ready for public bug-hunting! this is the first release of the gnome-based code, so i expect some rather nasty critters are hiding in it. still, it works for me without trouble, so give it a try.

note: drivel requires gnome-2 beta 1 or higher. get gnome at www.gnome.org!

Posted by Todd Kulesza 2002-04-03