dri-users

You can subscribe to this list here.

2000 Jan
 
Feb
 
Mar
(25)
Apr
(38)
May
(9)
Jun
(39)
Jul
(64)
Aug
(73)
Sep
(86)
Oct
(91)
Nov
(112)
Dec
(90)
2001 Jan
(158)
Feb
(178)
Mar
(305)
Apr
(269)
May
(302)
Jun
(126)
Jul
(171)
Aug
(143)
Sep
(146)
Oct
(96)
Nov
(105)
Dec
(100)
2002 Jan
(112)
Feb
(50)
Mar
(91)
Apr
(88)
May
(99)
Jun
(217)
Jul
(95)
Aug
(129)
Sep
(107)
Oct
(283)
Nov
(261)
Dec
(153)
2003 Jan
(203)
Feb
(129)
Mar
(125)
Apr
(159)
May
(120)
Jun
(165)
Jul
(185)
Aug
(181)
Sep
(149)
Oct
(165)
Nov
(199)
Dec
(165)
2004 Jan
(121)
Feb
(155)
Mar
(246)
Apr
(132)
May
(113)
Jun
(59)
Jul
(146)
Aug
(58)
Sep
(96)
Oct
(150)
Nov
(143)
Dec
(66)
2005 Jan
(194)
Feb
(193)
Mar
(127)
Apr
(53)
May
(74)
Jun
(43)
Jul
(45)
Aug
(83)
Sep
(72)
Oct
(74)
Nov
(103)
Dec
(79)
2006 Jan
(129)
Feb
(116)
Mar
(124)
Apr
(97)
May
(44)
Jun
(48)
Jul
(22)
Aug
(38)
Sep
(23)
Oct
(68)
Nov
(62)
Dec
(41)
2007 Jan
(41)
Feb
(27)
Mar
(22)
Apr
(19)
May
(17)
Jun
(11)
Jul
(5)
Aug
(6)
Sep
(13)
Oct
(21)
Nov
(13)
Dec
(18)
2008 Jan
(25)
Feb
(7)
Mar
(19)
Apr
 
May
(12)
Jun
(12)
Jul
(3)
Aug
(14)
Sep
(5)
Oct
 
Nov
(5)
Dec
(4)
2009 Jan
 
Feb
(4)
Mar
 
Apr
(2)
May
(2)
Jun
(3)
Jul
 
Aug
(2)
Sep
 
Oct
 
Nov
 
Dec
(7)
2010 Jan
 
Feb
(2)
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
(2)
S M T W T F S
 
 
 
 
 
 
 
 
1
(10)
2
(7)
3
(6)
4
(2)
5
(5)
6
(7)
7
(4)
8
(4)
9
(2)
10
(3)
11
 
12
 
13
(2)
14
(4)
15
 
16
 
17
 
18
 
19
(7)
20
(2)
21
(4)
22
 
23
(3)
24
(1)
25
(1)
26
(3)
27
(1)
28
 
29
 
30
 
31
(1)

Showing results of 79

1 2 3 4 > >> (Page 1 of 4)
Thread Author Date
[Dri-users] Does anyone have a working dri for r300 on amd64 ? <mpytasz@pa...> 2005-12-31 14:28:01
[Dri-users] Problem with fullscreen OpenGL rendering on i845G with X.Org 6.9 <andrew@so...> 2005-12-27 10:53:10
[Dri-users] mach64 - polygons overlapping canvas edge not rendered Ashley Hooper <ash_hooper@ya...> 2005-12-26 13:47:11
  Re: [Dri-users] mach64 - polygons overlapping canvas edge not rendered <ignaciovicario@no...> 2005-12-26 17:06:54
[Dri-users] ATI RV380 Yaron Tausky <decaycell@gm...> 2005-12-24 16:09:57
  Re: [Dri-users] ATI RV380 Philipp Klaus Krause <pkk@sp...> 2005-12-25 10:30:19
  Re: [Dri-users] ATI RV380 Alex Deucher <alexdeucher@gm...> 2005-12-26 04:03:22
[Dri-users] Access to CVS Tue Henriksen <th@tu...> 2005-12-21 10:01:15
  Re: [Dri-users] Access to CVS Tue Henriksen <th@tu...> 2005-12-23 08:51:31
[Dri-users] ATI Mach64 display memory issue Christian Kirches <christian.kirches@gm...> 2005-12-20 13:31:30
  Re: [Dri-users] ATI Mach64 display memory issue Roland Scheidegger <rscheidegger_lists@hi...> 2005-12-23 13:38:36
  Re: [Dri-users] ATI Mach64 display memory issue Philipp Klaus Krause <pkk@sp...> 2005-12-23 15:10:11
[Dri-users] Memory problem Allan Eising <allan.eising@gm...> 2005-12-21 05:50:42
  Re: [Dri-users] Memory problem Adam Jackson <ajax@nw...> 2005-12-21 16:16:00
Re: [Dri-users] No acceleration Philipp Klaus Krause <pkk@sp...> 2005-12-19 07:28:13
[Dri-users] Regarding MTRR Allan Eising <allan.eising@gm...> 2005-12-19 07:41:45
  Re: [Dri-users] Regarding MTRR Alex Deucher <alexdeucher@gm...> 2005-12-19 17:06:04
[Dri-users] No DRI snapshot builds during vacation Felix <fxkuehl@gm...> 2005-12-19 02:45:44
[Dri-users] Hard Lockups with SMP kernel. What debug options? Kurt B Cox <kurtbcox@gm...> 2005-12-14 19:33:24
Re: [Dri-users] R300 RENDER support Vinicius Santos <vininim@gm...> 2005-12-14 17:51:23

Showing results of 79

1 2 3 4 > >> (Page 1 of 4)