On 2/26/07, Christoph Brill <egore@...> wrote:
> Attached is a patch to use some more constants in r300ResetHwState() or
> Maybe some of the unkXXXX registers in r300_hw_state of r300_context.h
> should be renamed, too.
Pushed thx, btw in the future could you work with git diff and make
such using your one local branch could help to have clean patch :)