Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#1 require'd el's

ver 0.1.0
closed
5
2001-05-10
2001-05-10
Anonymous
No

I'm trying to install doxymacs for GNU emacs 20.x but
am having difficulty since I can't find the extra .el
files like url.el.

Can these be included in future versions. Can you also
please email me where I can find them?

Thanks,

Dan
wombat@hld.ca

Discussion

    • assigned_to: nobody --> ryants
     
    • status: open --> closed
     
  • Logged In: YES
    user_id=152677

    You will need the w3 package.

    You can find it here:

    ftp://ftp.emacs.org/pub/attic/ftp.emacs.org.take2/pub/elisp/
    WWW