#30 Cygwin Support

open
nobody
None
5
2012-11-02
2005-01-11
Anonymous
No

DOSEMU should build under cygwin except it's not
recognising that I've installed glib (getting the you
need glibc 2.13 or higher message when configuring).

Discussion