From: Felix Wiemann <Felix.W<iemann@gm...> - 2005-05-18 22:42:36
> added SectSubTitle transform
Argh. HTML writer support is missing. I'll add it tomorrow.
If you think any of the new names (SectSubTitle, sectsubtitle_xform
etc.) should be changed please go ahead and replace it by better names.
Reminder to myself: Activate sectsubtitle_xform for functional test and
test subtitles there.
For private mail please ensure that the header contains 'Felix Wiemann'.