On Mon, May 13, 2013 at 3:09 PM, Stefan Merten wrote:
Uuh - that's a long story. The best synchronization so far should be
with Emacs 24.3. Older versions shipped with Emacs are really outdated
- AFAICS.

I see. Thanks again. I will keep my rst.el file in my ~/.emacs.d.

Best,
Joon