bluetooth headers

CheShA Cat
2008-01-18
2013-03-22
  • CheShA Cat
    CheShA Cat
    2008-01-18

    Hi Man,

    Thanks for the app! I noticed on your  main website  / README / INSTALL files it doesn't mention that you need bluetooth dev headers (ubuntu package: libbluetooth-dev) installed in order to compile, it might be worth noting that somewhere!

    Thanks again.

    Cris