[Datanucleus-issues] [DataNucleus JIRA] Resolved: (NUCCACHE-19) Support more recent versions of EHCache (e.g 2.0+)


Thread view