[Datanucleus-issues] [DataNucleus JIRA] Commented: (NUCACCESS-87) Bundles 3.0.0.m2 requires core bundle version 3.0.0.m1


Thread view