Dear list,


When i pack something on OSX 10.9.3 with Python 2.7.6, using: python setup.py build command,  i got the following error:


copying /usr/local/lib/python2.7/site-packages/PyQt4/QtCore.so -> build/exe.macosx-10.9-x86_64-2.7/PyQt4.QtCore.so
copying /usr/local/opt/pyqt/lib/python2.7/site-packages/PyQt4/libQtCore.dylib -> build/exe.macosx-10.9-x86_64-2.7/libQtCore.dylib
error: /usr/local/opt/pyqt/lib/python2.7/site-packages/PyQt4/libQtCore.dylib: No such file or directory

How can i fix this? Thanks.


Gui