Not recognizing CSS in NP++ 5.6.8

Help
2010-03-17
2013-04-02
  • Pete Koutoulas
    Pete Koutoulas
    2010-03-17

    Hi. I saw the note about cssexplorer in NP++ 5.5. However, I am having the issue of it not recognizing my CSS files in Notepad++ ver 5.6.8. I get a message that says "To enable this plug-in open CSS or HTML/HTM file."  I get this whether the file is .css, .htm, or .html.

    What could cause this?

     


  • 2010-03-19

    Hi, yes you are right..

    We uploaded a new version of CSS-eXplorer 2.0.2 (for Unicode only) that works with notepad++ 5.6.8.