Problem in Notepad++ 5.6.5 & 5.6.6

2010-02-22
2013-04-02
  • Hi Folks,

    We found a problem in Notepad++ 5.6.5 & 5.6.6. In these versions our plug-in doesn't recognize opening of CSS files. The problem was fixed in the new version of Notepad++ 5.6.7

    Regards,
    Daniel
    CSS-eXplorer Project