Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#6 libqtcore4 (>= 4:4.7.0~beta1)

open
nobody
5
2011-08-02
2011-08-02
Anonymous
No

Hi,

I'm a begginer user of Ubuntu 10.4 LST Lucid Lynx and I downloaded CoolReader. When I clicked at the instalation program it asked for some dependency stuff: libqtcore4 (>=$:4.7.0~beta1). Please guide me to solve this problem because I don't even understand what it is supposed to mean. And... aswer me in easy english, because I'm a brazilian speaker.

Thank you a lot!

Discussion