Hi All ,

        Compiling the latest crackerjack(3.2) on the kernel version( 3.2.5) , found lot of compilation errors .

Does Crackerjack ( 3.2) is compatabile for kernel version ( 3..2.5) .

Observed lot of changes between the latest cracker jack git and the downloaded tool .

Can anyone provide me the information on this?

    

Regards,

Mani