Hi All ,

    

        New to start with cracker jack tool . My Pc was installed with the kernel "3.2.5" and trying to install "crackerjack-3.2 tool " , but found there are lot of compilation errors .

 

 

I have seen lot of changes between the latest git related to crackerjack and the one which i have downloaded "crackerjack-3.2" . I would like to have clarifications

 

1) Whether the crackerjack-3.2  is compatabile with the  kernel version ( 3.2.5 )

2) Is the build error is common for all the architectures ( x86_64 ) . Do i have to port changes from git

 

 

 

Regards,

Mani

 

This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!