#38 LINUX and GCC versions

open
nobody
None
5
2004-08-25
2004-08-25
Anonymous
No

Hi,

Can someone tell me what are the recommended LINUX
and GCC versions for making cppUnit work ? We are on
RH9.0 2.4.20-31 and GCC 3.3.1.

TIA,

Discussion