Which version of CppUnit can be used in VC5

renxray
2007-03-02
2013-04-22
  • renxray
    renxray
    2007-03-02

    I have downloaded many version of CppUnit, including :cppunit-1.6.2,cppunit-1.5.4. But none of them can be compiled successful in Vc5.
    And when i compiled it in Vc5, fatal error C1001 always appeared.