#1 Software Error: Can't locate CorneliOS/Parser.pm

open
nobody
5
2007-04-01
2007-04-01
Anonymous
No

Which CPAN modules are required specifically to run cornelios?

I keep getting the following error when attempting to access after install.
------------
Software error:
Can't locate CorneliOS/Parser.pm in @INC (@INC contains: ../.. /var/www/.__sys /etc/perl /usr/local/lib/perl/5.8.8 /usr/local/share/perl/5.8.8 /usr/lib/perl5 /usr/share/perl5 /usr/lib/perl/5.8 /usr/share/perl/5.8 /usr/local/lib/site_perl .) at /usr/lib/cgi-bin/cora.pl line 42.
BEGIN failed--compilation aborted at /usr/lib/cgi-bin/cora.pl line 42.

For help, please send mail to the webmaster (webmaster@localhost), giving this error message and the time and date of the error.

-----------
Thanks,
- Art

Discussion