Actually installs doesn't work in 1.1-2, use 1.1-3 instead

Version V1 V2  
1 by Noa Resare View Revision