#28 Unable to locate package conky

closed-invalid
nobody
None
5
2011-03-30
2011-03-30
Anonymous
No

Just installed the latest release of Debian Squeeze - 64 bit.

Have done an apt-get install conky and I get "unable to locate package conky".

Do I need to add another package respository perhaps?

Discussion

  • pavelo
    pavelo
    2011-03-30

    We can't help you with that, you'll need to take that up with debian folks.

    (ps: or you can ignore the repositories and compile conky from source)

     
  • pavelo
    pavelo
    2011-03-30

    • labels: 759319 -->
    • milestone: 825782 -->
    • status: open --> closed-invalid