ComicMaster 0063 needs boost

Minor new dependency: From version 0063 on I am using the boost lib.

Posted by Guido 2009-09-06