I believe it is possible, at least I can see there are code/configure in svn that handles that.

/Yin

On Wed, Sep 22, 2010 at 7:53 AM, Борис Морозов <umvirt@yandex.ru> wrote:
Hello. It is posible to run coLinux on modern Linux distros with kernel version >= 2.6.26 ?

Best Regards

Boris Morozov

------------------------------------------------------------------------------
Start uncovering the many advantages of virtual appliances
and start using them to simplify application deployment and
accelerate your shift to cloud computing.
http://p.sf.net/sfu/novell-sfdev2dev
_______________________________________________
coLinux-users mailing list
coLinux-users@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/colinux-users