On 10/5/06, Henry Nestler <Henry.Ne@arcor.de> wrote:
Michelangelo wrote:


I'm not know, why you need to recompile the daemons, if you have gcc 3.4.x ?

.

3.3.x, this was coLinux 0.6.2 or older.


I'm using 0.7.1devel, actually  - needed for 2.6.12 and stil 3.3.x.
I'm gonna upgrade to 0.6.4 asap.
I previously searched some wikis and somehow missed the GCC mversion jump (and, alas, I'm no GCC expert) in 0.6.4.
Thanks for the useful info.
Michelangelo