codebird-php 2.3.4 is released

Welcome to codebird-php 2.3.4, a minor release.

This version has an updated namespace, so be sure to use the correct
namespace in your implementation. Find more details in README.md.

codebird-php requires PHP 5.3.0 or higher.

Posted by Ann + J.M. 2013-04-28 Labels: releases