#141 python dependence

open
nobody
Linux (10)
5
2012-06-08
2012-06-08
internet-uzver
No

I have python2.6 and python2.7 installed, but can install cinepaint on Ubuntu Studio 12.04 x64

cinepaint-python : Depend: python (< 2.7) but 2.7.3-0ubuntu2 will be installed

Discussion

  • internet-uzver
    internet-uzver
    2012-06-08

    *but can not install