#131 Build error with GCC 4.4.x and current cinepaint cvs code.

open
nobody
Linux (10)
5
2010-04-05
2010-04-05
No

There is a build error in the collect plug-in in the current cinepaint cvs code when built with GCC 4.4.x (Ubuntu 9.10). I have attached a patch that fixes the problem.

Discussion